<!doctype html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="it">
<head>
     <!-- meta -->
<!-- Screen -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- /Screen -->
<title>Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
 - America 24</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="robots" content="noarchive" />
<meta name="description" content="Bill Gates è l'uomo più ricco del pianeta. Con un patrimonio di 110 miliardi il fondatore di Microsoft ha infatti superato il ceo di Amazon, Jeff Bezos" />
<meta name="keywords" content="Bill Gates,Jeff Bezos,Bernard Arnault,Bloomberg" />

<link rel="canonical" href="http://america24.com/news/bill-gates-supera-jeff-bezos-la-persona-piu-ricca-del-pianeta">
<!-- Open Graph -->
<meta property="og:title" content="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
" /> 
<meta property="og:type" content="article" />
<meta property="og:url" content="http://america24.com/news/bill-gates-supera-jeff-bezos-la-persona-piu-ricca-del-pianeta" /> 
<meta property="og:description" content="Usa - Secondo il Bloomberg Billionaires Index il patrimonio del fondatore di Microsoft vale 110 miliardi di dollari
" />
<meta property="og:site_name" content="America 24" />
<meta property="fb:app_id" content="104496469593" /> 
<meta property="og:image" content="http://america24.com/data/photos/horiz/big/002/482/002482880.jpg" />
<meta property="article:published_time" content="2019-11-16T16:05:11+01:00" />
<meta property="article:modified_time" content="2019-11-16T16:19:02+01:00" />
<meta property="article:tag" content="economia & finanza, home, home tier iii, home tier ii, home tier i, section, section tier iii, section tier ii, section tier i" />
<!-- /Open Graph -->
<!-- Twitter -->


<!-- Twitter Summary Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:image:src" content="http://america24.com/data/photos/square/medium/002/482/002482880.jpg">
<!-- Twitter Card Data -->
<meta name="twitter:site" content="@24america">
<meta name="twitter:title" content="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
">
<meta name="twitter:description" content="Usa - Secondo il Bloomberg Billionaires Index il patrimonio del fondatore di Microsoft vale 110 miliardi di dollari
">
<meta name="twitter:creator" content="@24america">
<!-- Google+ -->
<meta itemprop="name" content="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
">
<meta itemprop="description" content="Usa - Secondo il Bloomberg Billionaires Index il patrimonio del fondatore di Microsoft vale 110 miliardi di dollari
">
<!-- Article -->
<meta itemprop="image" content="http://america24.com/data/photos/horiz/thumb/002/482/002482880.jpg">
<!-- /Article -->
<!-- /Google+ -->
<!-- /meta -->      <!--<link rel="stylesheet" href="/dist/css/main.min.crit.css">-->
<style>
</style>


<link rel="preload" href="/dist/css/main.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6" as="style" onload="this.onload=null;this.rel='stylesheet'">
<!--<link rel="preload" href="https://cloud.typography.com/7053694/6754772/css/fonts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">-->

<noscript>
    <link rel="stylesheet" href="/dist/css/main.min.css">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
    <link rel="stylesheet" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6">
    <!--<link rel="stylesheet" href="https://cloud.typography.com/7053694/6754772/css/fonts.css">    -->
</noscript>

<script src="/dist/js/up.high.js" type="text/javascript"></script>
<script>
</script>      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57491254/sole24ore.com/America24/ros_no_hp/Top', [728, 90], 'div-gpt-ad-Top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     
</head>

<body class="fixed-header horizontal-menu">

    <div class="page-sidebar" data-pages="sidebar">
        <div class="sidebar-overlay-slide from-top" id="sidebar_tray">
        </div>
        <div class="sidebar-header" id="sidebar_header">
        </div>
        <div class="sidebar-menu">
             <ul id="sidebar_menu_items" class="menu-items">
    <li>
        <a href="/">
            <span class="title">Home</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li>
        <a href='/business'>
            <span class="title">Finanza & Economia</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/mondo/usa/elezioni-presidenziali'>
            <span class="title">Elezioni 2016</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/vivere-in-america'>
            <span class="title">Vivere in America</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
</ul>             <div class="clearfix"></div>
        </div>
    </div>

    <div class="page-container" id="ss">
         <div class="header" id="header">
    <div class="header-inner">
        <div class="button ham">
            <a class="toggle-sidebar" data-toggle="sidebar">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand us"  href="/">
            <img alt="logo" src="/assets/img/logo.svg">
        </a>
        <div class="button">
            <a href="/admin" target="_blank" rel="nofollow" ><i class="icon-user"></i></a>
        </div>
        <div class="button hidden">
            <a><i class="icon-info"></i></a>
        </div>
        <div class="button">
            <a href="//twitter.com/24america" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
        </div>
        <div class="search">
            <a data-toggle="search">
                <i class="icon-search3"></i>
                <span>Cerca in archivio</span>
            </a>
        </div>
        <div class="button qw hidden">
            <a data-toggle-element="#quickview" data-toggle="quickview" href="#">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand them" href="//www.ilsole24ore.com" target="_blank">
            <img alt="logo" height="30" src="/img/sole_2.svg" width="200">
        </a>
    </div>
</div>
         <div class="page-content-wrapper">

            <div id="content" class="content">

                
                    
                        
                                                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                              <div class="container cover_3">
  <div class="row gutter">
    <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12">
      <div class="body">
        <h1 class="h1 tit">Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
</h1>
        <div class="s5 subtitle">Secondo il Bloomberg Billionaires Index il patrimonio del fondatore di Microsoft vale 110 miliardi di dollari
</div>
      </div>
                  <div class="byline s">
          <div class="anonymous">A<span class="cr">24</span>-RED</div>
                    <div class="timestamp">
              <span class="not"></span>16:05          </div>
                </div>
                </div>
    <div class="col-lg-push-1 col-lg-4 col-md-4 col-sm-12">
                        <div class='rm' itemscope itemtype="http://schema.org/ImageObject">
                    <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
              <!-- photo-1 -->
              <img
              data-sizes="auto"
              src="/data/photos/6x4/0/002/482/002482880.jpg"
              data-srcset="/data/photos/6x4/1/002/482/002482880.jpg 60w,
              /data/photos/6x4/2/002/482/002482880.jpg 120w,
              /data/photos/6x4/3/002/482/002482880.jpg 240w,
              /data/photos/6x4/4/002/482/002482880.jpg 480w,
              /data/photos/6x4/5/002/482/002482880.jpg 720w,
              /data/photos/6x4/6/002/482/002482880.jpg 960w,
              /data/photos/6x4/7/002/482/002482880.jpg 1200w,
              /data/photos/6x4/8/002/482/002482880.jpg 1440w,
              /data/photos/6x4/9/002/482/002482880.jpg 1920w,
              /data/photos/6x4/10/002/482/002482880.jpg 2400w"
              width="1200"
              class="img-responsive lazyload"
              >
              <figcaption class='cutline' itemprop="caption">
                                          </figcaption>
          </figure>
      </div>
                </div>
  </div>
</div>                         
                    
                
                
                <div class="container">

                    <div class="row">

                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">

                        <div class="main" id="main">
                            <div id="copy__0" class="copy">
                            <p>A distanza di due anni Bill Gates si riprende il titolo di "paperone" del pianeta. Secondo il Bloomberg Billionaires Index, l’indice dei 500 miliardari calcolato da&nbsp;Bloomberg, il fondatore di Microsoft, torna infatti in vetta alla classifica degli uomini più ricchi del mondo grazie a&nbsp;un patrimonio da 110 miliardi scalzando il Ceo di Amazon, Jeff Bezos, i cui averi raggiungono “solo" i 108,7 miliardi. Al terzo posto troviamo invece Bernard Arnault, Tycoon del lusso e ceo di Lvmh il cui patrimonio è di 102,7 miliardi.</p><p>Nelle scorse settimane c’erano già stati una serie di avvicendamenti tra i tre, con Gates che prima era stato superato da Arnault al secondo posto, salvo poi ricuperarlo e addirittura rubare lo scettro per un breve lasso di tempo a Bezos che, comunque, si era subito ripreso la vetta della classifica. Il momentaneo avvicendamento era legato all’ultima trimestrale di Amazon, quella chiusa a settembre, in cui il profitto è sceso di quasi il 28% rispetto all’anno precedente.</p><p>A&nbsp;incidere sulla risalita di Gates ci ha pensato la volata dei titoli Microsoft, saliti quest’anno del 48%, mentre sulle finanze di Bezos ha pesato, inevitabilmente, il divorzio dalla moglie MacKenzie dopo 25 anni di matrimonio. Recentemente le due aziende sono state anche rivali, come spiega Cnn in un altro articolo nel quale ricorda che lo scorso ottobre <a href="http://america24.com/news/amazon-contro-pentagono-esper-nessuna-influenza-esterna" data-mce-href="../../../../news/amazon-contro-pentagono-esper-nessuna-influenza-esterna">Microsoft ha battuto Amazon per un contratto da 10 miliardi di dollari di cloud computing con il Pentagono.</a></p><p>Nessuno dei protagonisti ha rilasciato dichiarazioni ufficiali sulla nuova classifica di Bloomberg anche se negli scorsi mesi Bill Gates ha commentato ironicamente una tassa proposta da alcuni candidati democratici alle presidenziali, tra cui la senatrice Elizabeth Warren. Mister Microsoft ha infatti dichiarato di aver già pagato più di dieci miliardi di dollari e di essere disposto di arrivare fino a 20 mentre l’idea di dover pagare 100 miliardi di dollari lo spingerebbe a "fare un po’ di conti" su ciò che gli è rimasto.</p>
                                                                                                                                            </div>

          
    
</div>

                                                
                                                        

                        
                        </div>

                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">

                            <div class="sidebar">
                                <div class="nav">
                                    <a class="round dark addthis_button_twitter" data-url="http://america24.comnews/bill-gates-supera-jeff-bezos-la-persona-piu-ricca-del-pianeta" data-title="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
"> <button class="button icon-twitter"></button></a><a class="round dark addthis_button_facebook" data-url="http://america24.comnews/bill-gates-supera-jeff-bezos-la-persona-piu-ricca-del-pianeta" data-title="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
"> <button class="button icon-facebook"></button></a><a class="round dark addthis_button_email" data-url="http://america24.comnews/bill-gates-supera-jeff-bezos-la-persona-piu-ricca-del-pianeta" data-title="Bill Gates supera Jeff Bezos: è la persona più ricca del pianeta
"> <button class="button icon-envelop"></button></a>                                </div>
                                <br />
                                                                                                                            </div>

                        </div>
                    </div>

                </div>
                
                <div class="container">
                                </div>
                
                <div class="container">
                    <div class="row fold">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12">
                        <div class="h4">Altri Servizi</div>
                             


<br class="hidden-xs" />
<!-- item-1 -->

<div class="sub most" id="most-read-1">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-14-11-2019">Wall Street, attenzione rivolta ai negoziati Usa-Cina</a>
    </h2>
        <div class="s5 subtitle">
      Ieri, il Wall Street Journal ha parlato di nuovi ostacoli verso il raggiungimento di un'intesa    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490098; format: horizontal; size: 5760px x 3840px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490098.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490098.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490098.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490098.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490098.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490098.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490098.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490098.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490098.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490098.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490098.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-14-11-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-2 -->

<div class="sub most" id="most-read-2">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/usa-2020-ex-governatore-patrick-si-candida-alle-primarie-dem">Usa 2020: l'ex governatore Patrick si candida alle primarie Dem</a>
    </h2>
        <div class="s5 subtitle">
      Ha guidato il Massachusetts dal 2007 al 2015. Avvocato e businessman, è amico dell'ex presidente Obama. A meno di tre mesi dall'inizio delle primarie, la sua corsa verso la nomination si preannuncia piena di ostacoli    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490592; format: horizontal; size: 512px x 340px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490592.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490592.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490592.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490592.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490592.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490592.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490592.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490592.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490592.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490592.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490592.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Deval Patrick, ex governatore del Massachusetts, ha annunciato ufficialmente che correrà per la presidenza degli Stati Uniti, partecipando alle (affollate) primarie democratiche. Le prime indiscrezioni sulla sua candidatura erano uscite sulla stampa statunitense nei giorni scorsi; l'annuncio ufficiale, questa mattina, è stato dato attraverso un video. Patrick è il diciottesimo candidato alle primarie democratiche, che partiranno tra meno di tre mesi.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/usa-2020-ex-governatore-patrick-si-candida-alle-primarie-dem">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-3 -->

<div class="sub most" id="most-read-3">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-13-11-2019">Wall Street, si attendono le parole di Powell</a>
    </h2>
        <div class="s5 subtitle">
      Il governatore della Fed atteso oggi al Congresso. Ieri, ha subito un nuovo attacco dal presidente Trump    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490098; format: horizontal; size: 5760px x 3840px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490098.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490098.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490098.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490098.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490098.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490098.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490098.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490098.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490098.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490098.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490098.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-13-11-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-4 -->

<div class="sub most" id="most-read-4">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/impeachment-due-testimoni-trump-interessato-solo-alle-indagini-su-biden">Impeachment, due testimoni: "Trump interessato solo alle indagini su Biden" </a>
    </h2>
        <div class="s5 subtitle">
      Prima audizione pubblica davanti alla commissione Intelligence della Camera sul possibile impeachment del presidente Usa    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489903; format: horizontal; size: 5140px x 3530px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489903.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489903.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489903.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489903.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489903.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489903.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489903.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489903.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489903.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489903.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489903.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">L'unico interesse del presidente Donald Trump per l'Ucraina riguardava l'apertura di un'indagine contro il rivale Joe Biden. È quanto emerge dalla prima audizione pubblica, davanti alla commissione Intelligence della Camera statunitense, sul possibile impeachment del capo di Stato.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/impeachment-due-testimoni-trump-interessato-solo-alle-indagini-su-biden">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-5 -->

<div class="sub most" id="most-read-5">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-12-11-2019">Wall Street, attesa per il discorso di Trump all'Economic Club</a>
    </h2>
        <div class="s5 subtitle">
      Il presidente Usa parlerà alle 12 (le 18 in Italia)    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490098; format: horizontal; size: 5760px x 3840px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490098.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490098.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490098.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490098.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490098.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490098.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490098.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490098.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490098.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490098.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490098.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-12-11-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-6 -->

<div class="sub most" id="most-read-6">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/trump-grazia-due-militari-accusati-di-crimini-di-guerra">Trump grazia due militari accusati di crimini di guerra
</a>
    </h2>
        <div class="s5 subtitle">
      La decisione del tycoon, che ha anche restituito i gradi a un terzo soldato, arriva nonostante l’opposizione del Pentagono    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490409; format: horizontal; size: 1200px x 800px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490409.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490409.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490409.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490409.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490409.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490409.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490409.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490409.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490409.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490409.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490409.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">White House  	          	        <span>/Shealah Craighead</span>
  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Donald Trump è intervenuto nei casi di tre militari americani accusati di aver commesso dei crimini di guerra in Afghanistan: il Tycoon ha concesso la grazia a due di loro e ripristinato i gradi a un terzo, il tutto nonostante le opposizioni espresse da esperti militari e soprattutto dal Pentagono. "Il presidente, in quanto comandante in capo, è in ultima istanza responsabile di garantire l'applicazione della legge e, quando appropriato, che sia concessa la grazia", si legge nella nota della Casa Bianca che spiega le ragioni della scelta di Trump: "Come ha affermato il Presidente, 'quando i nostri soldati devono combattere per il nostro Paese, voglio dare loro la fiducia necessaria per combattere'".</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/trump-grazia-due-militari-accusati-di-crimini-di-guerra">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-7 -->

<div class="sub most" id="most-read-7">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-15-11-2019">Wall Street, segnali positivi sul fronte Usa-Cina</a>
    </h2>
        <div class="s5 subtitle">
      I negoziati tra i due Paesi sempre al centro delle attenzioni degli investitori    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2487788; format: horizontal; size: 3500px x 2333px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/487/002487788.jpg"
  	    data-srcset="/data/photos/6x4/1/002/487/002487788.jpg 60w,
  	    /data/photos/6x4/2/002/487/002487788.jpg 120w,
  	    /data/photos/6x4/3/002/487/002487788.jpg 240w,
  	    /data/photos/6x4/4/002/487/002487788.jpg 480w,
  	    /data/photos/6x4/5/002/487/002487788.jpg 720w,
  	    /data/photos/6x4/6/002/487/002487788.jpg 960w,
  	    /data/photos/6x4/7/002/487/002487788.jpg 1200w,
  	    /data/photos/6x4/8/002/487/002487788.jpg 1440w,
  	    /data/photos/6x4/9/002/487/002487788.jpg 1920w,
  	    /data/photos/6x4/10/002/487/002487788.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-15-11-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-8 -->

<div class="sub most" id="most-read-8">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/amazon-contro-pentagono-esper-nessuna-influenza-esterna">Amazon contro il Pentagono, Esper: "Nessuna influenza esterna"</a>
    </h2>
        <div class="s5 subtitle">
      Maxicontratto a Microsoft, il segretario alla Difesa: "Procedimento corretto"    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490450; format: horizontal; size: 4012px x 2675px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490450.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490450.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490450.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490450.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490450.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490450.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490450.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490450.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490450.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490450.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490450.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Il procedimento che ha portato il dipartimento della Difesa statunitense ad assegnare a Microsoft un contratto da 10 miliardi di dollari per i servizi cloud è stato condotto "in modo corretto" e non ha subito "alcuna influenza esterna". Lo ha dichiarato il segretario alla Difesa, Mark Esper, durante una conferenza stampa a Seul, in Corea del Sud, rispondendo alla domanda di un giornalista.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/amazon-contro-pentagono-esper-nessuna-influenza-esterna">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<!-- 10740626 = 10740626 -->







<br class="hidden-xs" />
<!-- item-10 -->

<div class="sub most" id="most-read-10">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/trump-boom-economico-senza-precedenti-nonostante-gli-errori-della-fed">Trump: Boom economico senza precedenti, nonostante gli errori della Fed</a>
    </h2>
        <div class="s5 subtitle">
      Il presidente Usa ha parlato all'Economic Club di New York. "Vicini all'accordo con Pechino, ma decidiamo noi. L'Ue? Peggio della Cina sulle barriere commerciali"    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490482; format: horizontal; size: 4148px x 2771px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490482.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490482.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490482.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490482.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490482.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490482.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490482.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490482.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490482.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490482.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490482.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">L'attuale amministrazione statunitense "ha dato inizio a un boom economico senza precedenti", ma l'economia e il mercato azionario andrebbero ancora meglio, senza gli errori della Federal Reserve. Lo ha detto il presidente degli Stati Uniti, Donald Trump, che ha usato il pulpito dell'Economic Club di New York per incensare il proprio lavoro e attaccare, di nuovo, la Federal Reserve e il suo governatore Jerome Powell.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/trump-boom-economico-senza-precedenti-nonostante-gli-errori-della-fed">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>







                             
                            <div class="sub" id="sub-1">
                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container hidden">
                    <div class="row fold match-maker">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">
                            <div class="sub" id="sub-2">
                                                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container">
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                 </div>

            </div>
             <div class='footer container-fluid'>
    <div class="f-masthead">
        <div class="container">
            
            <div class="row">
                <div class="col-xs-12">
                    <img alt="logo" src="/dist/img/logo_white.svg">
                </div>
            </div>
        </div>
    </div>
    <div class="f-newsletter hidden">
        <br/>
    </div>
</div>         </div>
    </div>

     <!-- quickview -->
<div id="quickview" class="quickview-wrapper" data-pages="quickview">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
        <li class="">
            <a href="#quickview-notes" data-toggle="tab">Notes</a>
        </li>
        <li>
            <a href="#quickview-alerts" data-toggle="tab">Alerts</a>
        </li>
        <li class="active">
            <a href="#quickview-chat" data-toggle="tab">Chat</a>
        </li>
    </ul>
    <a class="btn-link quickview-toggle" data-toggle-element="#quickview" data-toggle="quickview"><i class="pg-close"></i></a>
    <!-- Tab panes -->
    <div class="tab-content">
        <!-- Notes !-->
        <div class="tab-pane fade  in no-padding" id="quickview-notes">
        </div>
        <!-- / Notes !-->
    </div>
</div>
<!-- / quickview -->
          <div class='overlay hide' data-pages='search'>
      <div class='overlay-content has-results'>
        <div class='container-fluid'>
          <div class='overlay-header'>
            <img alt='logo' class='overlay-brand' data-src-retina='/dist/img/logo.svg' data-src='/dist/img/logo.svg'>
            <a class='close-icon-light overlay-close' href='#'>
              <i class='icon-cross'></i>
            </a>
          </div>
        </div>


        <div class='container'>
        <form action="/articles/search/" accept-charset="UTF-8" method="post" id="search-form" class="search-form" >
          <input autocomplete='off' name="data[search]"  maxlength="255" name="string" class='no-border overlay-search bg-transparent' id='overlay-search' placeholder='Cerca' spellcheck='false'>
        </form>
        
        </div>

      </div>
    </div> 
    <div class="hidden">
         <div id="sidebar_tray_items" class="row">
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-40"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-10"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
</div>
          <div id="sidebar_header_items" class="sidebar-header">
    <img alt="logo" class="brand" data-src="/dist/img/logo_white.svg" height="24">
    <!-- <div class="sidebar-header-controls">
        <button type="button" class="btn btn-xs sidebar-slide-toggle btn-link m-l-20" data-pages-toggle="#appMenu"><i class="fa fa-angle-down fs-16"></i>
        </button>
        <button type="button" class="btn btn-link visible-lg-inline" data-toggle-pin="sidebar"><i class="fa fs-12"></i>
        </button>
    </div> -->
    <div class="sidebar-header-controls hidden">
        <button data-pages-toggle="#sidebar_tray" class="btn btn-xs sidebar-slide-toggle btn-link" type="button">
            <i class="icon-head"></i>
        </button>
        <button data-toggle-pin="sidebar" class="btn btn-xs btn-link" type="button">
            <i></i>
        </button>
    </div>
</div>
          <div class='bar' id='bar'>
  <div class='bar-inner'>
    <ul>
      <li>
        <a href='/'>
          Home
        </a>
      </li>
      <li>
        <a href='/business'>
          Economia & Finanza
        </a>
      </li>
      <li>
        <a href='/mondo/usa/washington'>
          L'America di Trump
        </a>
      </li>
      <li>
        <a href='/cultura'>
          Cultura
        </a>
      </li>
<li>
        <a href='/tecnologia'>
          Tecnologia
        </a>
      </li>
      <li>
        <a href='/scienza'>
          Scienza
        </a>
      </li>

<li>
        <a href='/news/come-si-ottiene-la-green-card'>
          Vivere in Usa
        </a>
      </li>



    </ul>
  </div>
</div>     </div>

     <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539f684a18086382"></script> 
</body>

</html>
<!-- galeCached Sat, 16 Nov 2019 16:20:02 +0100 -->