<!doctype html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="it">
<head>
     <!-- meta -->
<!-- Screen -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- /Screen -->
<title>Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari - America 24</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="robots" content="noarchive" />
<meta name="description" content="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari. Sarà la prima del settore dei trasporti on-demand a quotarsi a Wall Street, ma sarà presto seguita da Uber" />
<meta name="keywords" content="lyft,ipo" />

<link rel="canonical" href="http://america24.com/news/lyft-lancia-il-road-show-per-la-sua-ipo-da-miliardi-di-dollari">
<!-- Open Graph -->
<meta property="og:title" content="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari" /> 
<meta property="og:type" content="article" />
<meta property="og:url" content="http://america24.com/news/lyft-lancia-il-road-show-per-la-sua-ipo-da-miliardi-di-dollari" /> 
<meta property="og:description" content="Lyft - Sarà la prima del settore dei trasporti on-demand a quotarsi a Wall Street, ma sarà presto seguita da Uber" />
<meta property="og:site_name" content="America 24" />
<meta property="fb:app_id" content="104496469593" /> 
<meta property="og:image" content="http://america24.com/m/img/legs_facebook.jpg" />
<meta property="article:published_time" content="2019-03-17T19:25:41+01:00" />
<meta property="article:modified_time" content="2019-03-17T19:30:33+01:00" />
 
<meta property="article:section" content="News" />
<meta property="article:tag" content="economia & finanza, settori, auto, tech, home, home tier iii, home tier ii, home tier i, section, section tier iii, section tier ii, section tier i" />
<!-- /Open Graph -->
<!-- Twitter -->


<!-- Twitter Summary Card -->
<meta name="twitter:card" content="summary" />
<!-- Twitter Card Data -->
<meta name="twitter:site" content="@24america">
<meta name="twitter:title" content="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari">
<meta name="twitter:description" content="Lyft - Sarà la prima del settore dei trasporti on-demand a quotarsi a Wall Street, ma sarà presto seguita da Uber">
<meta name="twitter:creator" content="@24america">
<!-- Google+ -->
<meta itemprop="name" content="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari">
<meta itemprop="description" content="Lyft - Sarà la prima del settore dei trasporti on-demand a quotarsi a Wall Street, ma sarà presto seguita da Uber">
<!-- Article -->
<meta itemprop="image" content="http://america24.com">
<!-- /Article -->
<!-- /Google+ -->
<!-- /meta -->      <!--<link rel="stylesheet" href="/dist/css/main.min.crit.css">-->
<style>
</style>


<link rel="preload" href="/dist/css/main.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6" as="style" onload="this.onload=null;this.rel='stylesheet'">
<!--<link rel="preload" href="https://cloud.typography.com/7053694/6754772/css/fonts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">-->

<noscript>
    <link rel="stylesheet" href="/dist/css/main.min.css">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
    <link rel="stylesheet" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6">
    <!--<link rel="stylesheet" href="https://cloud.typography.com/7053694/6754772/css/fonts.css">    -->
</noscript>

<script src="/dist/js/up.high.js" type="text/javascript"></script>
<script>
</script>      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57491254/sole24ore.com/America24/ros_no_hp/Top', [728, 90], 'div-gpt-ad-Top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     
</head>

<body class="fixed-header horizontal-menu">

    <div class="page-sidebar" data-pages="sidebar">
        <div class="sidebar-overlay-slide from-top" id="sidebar_tray">
        </div>
        <div class="sidebar-header" id="sidebar_header">
        </div>
        <div class="sidebar-menu">
             <ul id="sidebar_menu_items" class="menu-items">
    <li>
        <a href="/">
            <span class="title">Home</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li>
        <a href='/business'>
            <span class="title">Finanza & Economia</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/mondo/usa/elezioni-presidenziali'>
            <span class="title">Elezioni 2016</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/vivere-in-america'>
            <span class="title">Vivere in America</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
</ul>             <div class="clearfix"></div>
        </div>
    </div>

    <div class="page-container" id="ss">
         <div class="header" id="header">
    <div class="header-inner">
        <div class="button ham">
            <a class="toggle-sidebar" data-toggle="sidebar">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand us"  href="/">
            <img alt="logo" src="/assets/img/logo.svg">
        </a>
        <div class="button">
            <a href="/admin" target="_blank" rel="nofollow" ><i class="icon-user"></i></a>
        </div>
        <div class="button hidden">
            <a><i class="icon-info"></i></a>
        </div>
        <div class="button">
            <a href="//twitter.com/24america" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
        </div>
        <div class="search">
            <a data-toggle="search">
                <i class="icon-search3"></i>
                <span>Cerca in archivio</span>
            </a>
        </div>
        <div class="button qw hidden">
            <a data-toggle-element="#quickview" data-toggle="quickview" href="#">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand them" href="//www.ilsole24ore.com" target="_blank">
            <img alt="logo" height="30" src="/img/sole_2.svg" width="200">
        </a>
    </div>
</div>
         <div class="page-content-wrapper">

            <div id="content" class="content">

                                    <!-- no pic -->
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                      <div class="container cover_4">
  <div class="row">
    <div class="col-lg-push-1 col-lg-10 col-md-11 col-sm-12">
      <div class="body">
        <h1 class="h1 tit">Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari</h1>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-lg-push-1 col-lg-8 col-md-9 col-sm-12">
      <div class="body">
        <div class="s5 subtitle">Sarà la prima del settore dei trasporti on-demand a quotarsi a Wall Street, ma sarà presto seguita da Uber</div>
      </div>
                  <div class="byline s">
          <div class="anonymous">A<span class="cr">24</span>-RED</div>
                    <div class="timestamp">
              <span class="not"></span>19:25          </div>
                </div>
                </div>
  </div>
</div>                 
                
                <div class="container">

                    <div class="row">

                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">

                        <div class="main" id="main">
                            <div id="copy__0" class="copy">
                            <p>Parte lunedì il road show di Lyft per la sua Ipo, durante la quale cercherà di raccogliere fino a due miliardi di dollari, per arrivare a una valutazione di oltre 20 miliardi di dollari. Lyft dovrà cercare di convincere gli investitori a preferire la sua Ipo a quella di Uber, che dovrebbe lanciarla il prossimo mese.</p><p>Il numero di titoli da offrire e la forchetta di prezzo non è ancora stata decisa, ha spiegato l'azienda che ha fatto domanda di quotazione con il ticker "LYFT" sul Nasdaq. Stando al prospetto informativo, Lyft ha chiuso il 2018 con una perdita di 911,3 milioni di dollari, contro il buco di 688,3 milioni del 2017. Lo scorso anno, i ricavi sono quasi raddoppiati sul 2017 a 2,16 miliardi contro vendite di 343 milioni del 2016. Le prenotazioni di corse sono salite a 8,1 miliardi dai 4,6 miliardi del 2017. Lo scorso anno sono stati 30,7 milioni le persone che hanno usato il gruppo.</p><p>Lyft, fondata nel 2012 e guidata dai suoi fondatori, Logan Green e Joh Zimmer, è la prima società di trasporto on-demand a quotarsi a Wall Street. Al momento, è la seconda società del settore negli Stati Uniti, con una quota di mercato del 28 per cento, alle spalle di Uber. È presente in circa 300 città statunitensi e, da un anno e mezzo, è presente anche in Canada. Il settore, in forte espansione, ha registrato nel mondo entrate per 36,5 miliardi di dollari nel 2017.</p><p>Uber Technologies,&nbsp; la sua principale avversaria, sta intanto subendo un rallentamento della crescita delle vendite e resta un'azienda in perdita. Il gruppo che offre un servizio alternativo al taxi tradizionale ha detto di avere chiuso il quarto trimestre del 2018 con ricavi pari a 3,02 miliardi di dollari, in rialzo del 25% rispetto allo stesso periodo dell'anno precedente e solo del 2% sui tre mesi prima. Per quanto a doppia cifra, si tratta dell'incremento più contenuto da quando due anni fa il gruppo ha iniziato a comunicare i suoi risultati finanziari, pur non essendo ancora un'azienda quotata. Nel terzo trimestre l'aumento era stato del 38% e nel primo del 70%. Tra ottobre e dicembre l'azienda ha ridotto la sua perdita a 865 milioni di dollari, da 1,07 miliardi di luglio-settembre. Nell'intero esercizio il buco è stato di 3,3 miliardi di dollari (cifra che esclude il guadagnato dato dalla vendita di attività non redditizie in Russia e nel Sudest asiatico); nel 2017 la perdita era stata di 4,5 miliardi.</p>
                                                                                    </div>

          
    
</div>

                                                
                                                        

                        
                        </div>

                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">

                            <div class="sidebar">
                                <div class="nav">
                                    <a class="round dark addthis_button_twitter" data-url="http://america24.comnews/lyft-lancia-il-road-show-per-la-sua-ipo-da-miliardi-di-dollari" data-title="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari"> <button class="button icon-twitter"></button></a><a class="round dark addthis_button_facebook" data-url="http://america24.comnews/lyft-lancia-il-road-show-per-la-sua-ipo-da-miliardi-di-dollari" data-title="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari"> <button class="button icon-facebook"></button></a><a class="round dark addthis_button_email" data-url="http://america24.comnews/lyft-lancia-il-road-show-per-la-sua-ipo-da-miliardi-di-dollari" data-title="Lyft lancia il road show per la sua Ipo da 2 miliardi di dollari"> <button class="button icon-envelop"></button></a>                                </div>
                                <br />
                                                                                                                            </div>

                        </div>
                    </div>

                </div>
                
                <div class="container">
                                </div>
                
                <div class="container">
                    <div class="row fold">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12">
                        <div class="h4">Altri Servizi</div>
                             


<!-- 10738218 = 10738218 -->







<br class="hidden-xs" />
<!-- item-2 -->

<div class="sub most" id="most-read-2">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/kirsten-gillibrand-ha-ufficialmente-lanciato-la-sua-campagna-presidenziale">Kirsten Gillibrand ha ufficialmente lanciato la sua campagna presidenziale</a>
    </h2>
        <div class="s5 subtitle">
      La senatrice è la sesta donna in campo per le primarie democratiche     </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490476; format: horizontal; size: 5065px x 3401px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490476.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490476.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490476.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490476.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490476.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490476.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490476.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490476.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490476.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490476.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490476.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">La senatrice Kirsten Gillibrand ha ufficialmente lanciato la propria candidatura alle primarie democratiche per le presidenziali statunitensi del prossimo anno, con un video intitolato "Il coraggioso vince", che parte da un verso dell'inno nazionale (Di' dunque, sventola ancora la nostra bandiera adorna di stelle sulla terra dei liberi e la patria dei coraggiosi?) per affermare che il coraggio degli americani può aiutare il Paese a raggiungere risultati come il sistema sanitario universale, il congedo parentale per tutti e una nuova riforma per l'ambiente. "Abbiamo bisogno di un leader che faccia delle scelte notevoli e coraggiose. Qualcuno che non sia spaventato dal progresso. Ecco perché mi candido alla presidenza".</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/kirsten-gillibrand-ha-ufficialmente-lanciato-la-sua-campagna-presidenziale">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-3 -->

<div class="sub most" id="most-read-3">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-15-03-2019">Wall Street, speranze su accordo Usa-Cina</a>
    </h2>
        <div class="s5 subtitle">
      Atteso il dato sulla fiducia dei consumatori di marzo    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2487788; format: horizontal; size: 3500px x 2333px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/487/002487788.jpg"
  	    data-srcset="/data/photos/6x4/1/002/487/002487788.jpg 60w,
  	    /data/photos/6x4/2/002/487/002487788.jpg 120w,
  	    /data/photos/6x4/3/002/487/002487788.jpg 240w,
  	    /data/photos/6x4/4/002/487/002487788.jpg 480w,
  	    /data/photos/6x4/5/002/487/002487788.jpg 720w,
  	    /data/photos/6x4/6/002/487/002487788.jpg 960w,
  	    /data/photos/6x4/7/002/487/002487788.jpg 1200w,
  	    /data/photos/6x4/8/002/487/002487788.jpg 1440w,
  	    /data/photos/6x4/9/002/487/002487788.jpg 1920w,
  	    /data/photos/6x4/10/002/487/002487788.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-15-03-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-4 -->

<div class="sub most" id="most-read-4">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/giuliano-amato-da-ny-principi-dell-europa-un-freno-contro-populisti">Giuliano Amato da NY: i principi dell'Europa, un freno contro i populisti</a>
    </h2>
        <div class="s5 subtitle">
      Il due volte premier lancia un messaggio ottimista. Premiato dal Gei, il giudice della Corte Costituzionale osserva "decadimento progressivo della qualità dei politici"    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490475; format: horizontal; size: 4032px x 1960px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490475.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490475.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490475.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490475.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490475.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490475.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490475.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490475.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490475.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490475.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490475.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">A24  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Da New York, Giuliano Amato ha lanciato un messaggio incoraggiante agli italiani, in patria e non, preoccupati dalla deriva populista in Italia e in Europa. "Siate fiduciosi che il futuro sarà migliore di quello che si possa pensare ora".</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/giuliano-amato-da-ny-principi-dell-europa-un-freno-contro-populisti">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-5 -->

<div class="sub most" id="most-read-5">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/amazon-via-libera-dalla-contea-di-arlington-agli-incentivi-diretti-da-23-milioni-di-dollari-per-la-nuova-sede">Amazon, via libera dalla contea di Arlington agli incentivi diretti da 23 milioni di dollari per la nuova sede</a>
    </h2>
        <div class="s5 subtitle">
      Le autorità li hanno approvati all'unanimità. Proteste di molti residenti. Amazon riceverà 481 milioni di incentivi dalla contea e 750 milioni dallo Stato    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2486878; format: horizontal; size: 2814px x 2000px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/486/002486878.jpg"
  	    data-srcset="/data/photos/6x4/1/002/486/002486878.jpg 60w,
  	    /data/photos/6x4/2/002/486/002486878.jpg 120w,
  	    /data/photos/6x4/3/002/486/002486878.jpg 240w,
  	    /data/photos/6x4/4/002/486/002486878.jpg 480w,
  	    /data/photos/6x4/5/002/486/002486878.jpg 720w,
  	    /data/photos/6x4/6/002/486/002486878.jpg 960w,
  	    /data/photos/6x4/7/002/486/002486878.jpg 1200w,
  	    /data/photos/6x4/8/002/486/002486878.jpg 1440w,
  	    /data/photos/6x4/9/002/486/002486878.jpg 1920w,
  	    /data/photos/6x4/10/002/486/002486878.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Il Consiglio della contea di Arlington ha approvato all'unanimità un pacchetto di incentivi diretti da 23 milioni di dollari in 15 anni per Amazon, che costruirà il suo secondo quartier generale a Crystal City, in Virginia, dopo una riunione più volte interrotta dai manifestanti, che urlavano "vergogna". In tutto, è stato approvato un pacchetto finanziario da 51 milioni di dollari, una frazione dei 481 milioni promessi dalla contea. L'accordo tra la contea e Amazon prevede che il salario medio minimo nel quartier generale sia di 150.000 dollari all'anno; Amazon si è poi impegnata a investire 2,5 miliardi di dollari e occupare sei milioni di metri quadrati di spazi per uffici nei prossimi 16 anni.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/amazon-via-libera-dalla-contea-di-arlington-agli-incentivi-diretti-da-23-milioni-di-dollari-per-la-nuova-sede">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-6 -->

<div class="sub most" id="most-read-6">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-pesa-boeing">Wall Street, pesa Boeing</a>
    </h2>
        <div class="s5 subtitle">
      Giornata in sofferenza per il colosso aerospaziale, dopo il disastro aereo di Addis Abeba    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2487931; format: horizontal; size: 5400px x 3600px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/487/002487931.jpg"
  	    data-srcset="/data/photos/6x4/1/002/487/002487931.jpg 60w,
  	    /data/photos/6x4/2/002/487/002487931.jpg 120w,
  	    /data/photos/6x4/3/002/487/002487931.jpg 240w,
  	    /data/photos/6x4/4/002/487/002487931.jpg 480w,
  	    /data/photos/6x4/5/002/487/002487931.jpg 720w,
  	    /data/photos/6x4/6/002/487/002487931.jpg 960w,
  	    /data/photos/6x4/7/002/487/002487931.jpg 1200w,
  	    /data/photos/6x4/8/002/487/002487931.jpg 1440w,
  	    /data/photos/6x4/9/002/487/002487931.jpg 1920w,
  	    /data/photos/6x4/10/002/487/002487931.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-pesa-boeing">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-7 -->

<div class="sub most" id="most-read-7">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/apple-si-difende-dalle-accuse-di-spotify-vuole-benefici-senza-costi">Apple si difende dalle accuse di Spotify: vuole benefici senza costi</a>
    </h2>
        <div class="s5 subtitle">
      Il gruppo americano replica a quello svedese: la sua, "retorica fuorviante"    </div>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">Apple si è difesa dalle accuse mosse da Spotify, il servizio di musica in streaming svedese che si è rivolto alle autorità antitrust europee; la sua tesi è che il produttore dell'iPhone abbia tenuto a freno servizi rivali di musica in streaming a vantaggio del suo Apple Music controllando le applicazioni che appaiono nel suo App Store.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/apple-si-difende-dalle-accuse-di-spotify-vuole-benefici-senza-costi">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-8 -->

<div class="sub most" id="most-read-8">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/trump-contro-la-corte-penale-internazionale-visti-negati-chi-indaga-su-cittadini-usa">Trump contro la Corte penale internazionale: visti negati a chi indaga su cittadini Usa</a>
    </h2>
        <div class="s5 subtitle">
      Corte penale internazionale vuole indagare sui crimini in Afghanistan: "Tribunale illegittimo"    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489674; format: horizontal; size: 3000px x 1896px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489674.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489674.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489674.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489674.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489674.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489674.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489674.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489674.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489674.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489674.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489674.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Il segretario di Stato, Mike Pompeo, ha dichiarato che gli Stati Uniti hanno deciso di revocare e negare i visti al personale della Corte penale internazionale (Cpi) "direttamente responsabile" di un'indagine su cittadini statunitensi per crimini di guerra in Afghanistan. Pompeo ha spiegato ai giornalisti presenti al dipartimento di Stato che le nuove misure sono già entrate in vigore e che gli Stati Uniti "sono pronti a fare mosse addizionali, anche l'adozione di sanzioni economiche". </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/trump-contro-la-corte-penale-internazionale-visti-negati-chi-indaga-su-cittadini-usa">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-9 -->

<div class="sub most" id="most-read-9">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/la-mafia-torna-fare-rumore-new-york-ucciso-cali-boss-silenzioso">La mafia torna a fare rumore a New York: ucciso Cali, boss 'invisibile'</a>
    </h2>
        <div class="s5 subtitle">
      'Franky Boy' era un capo "molto tranquillo, vecchia scuola", secondo una fonte interna alla polizia del New York Post    </div>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">L'ultimo era stato Paul Castellano, nel dicembre del 1985, ucciso all'uscita della Sparks Steak House, a Manhattan. Ieri sera, Francesco "Franky Boy" Cali, il padrino 'de facto' della famiglia Gambino, è stato freddato con diversi colpi di pistola di fronte alla sua casa, nello sfarzoso quartiere di Todt Hill, a Staten Island, mentre la moglie e i suoi bambini erano all'interno.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/la-mafia-torna-fare-rumore-new-york-ucciso-cali-boss-silenzioso">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-10 -->

<div class="sub most" id="most-read-10">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/usa-2020-si-candida-beto-rourke-ex-deputato-che-vive-al-confine-con-il-messico">Usa 2020: si candida Beto O'Rourke, l'ex deputato che vive al confine con il Messico</a>
    </h2>
        <div class="s5 subtitle">
      "Cercheremo di unire un Paese diviso". Moderato, capitalista, è considerato "l'Obama bianco": riuscirà a convincere l'ala liberal del partito democratico?    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490373; format: horizontal; size: 4765px x 2997px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490373.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490373.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490373.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490373.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490373.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490373.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490373.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490373.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490373.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490373.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490373.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">"Le sfide che affrontiamo ora [...] ci consumeranno, o ci daranno la più grande opportunità di liberare il talento degli Stati Uniti d'America [...] Sarà un campagna positiva che cercherà di tirare fuori il meglio di ognuno di noi, che cercherà di unire un Paese molto diviso". Con queste parole, Beto O'Rourke, 46 anni, si è ufficialmente&nbsp;candidato&nbsp;alle primarie democratiche, in vista delle presidenziali del 2020.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/usa-2020-si-candida-beto-rourke-ex-deputato-che-vive-al-confine-con-il-messico">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>







                             
                            <div class="sub" id="sub-1">
                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container hidden">
                    <div class="row fold match-maker">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">
                            <div class="sub" id="sub-2">
                                                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container">
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                 </div>

            </div>
             <div class='footer container-fluid'>
    <div class="f-masthead">
        <div class="container">
            
            <div class="row">
                <div class="col-xs-12">
                    <img alt="logo" src="/dist/img/logo_white.svg">
                </div>
            </div>
        </div>
    </div>
    <div class="f-newsletter hidden">
        <br/>
    </div>
</div>         </div>
    </div>

     <!-- quickview -->
<div id="quickview" class="quickview-wrapper" data-pages="quickview">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
        <li class="">
            <a href="#quickview-notes" data-toggle="tab">Notes</a>
        </li>
        <li>
            <a href="#quickview-alerts" data-toggle="tab">Alerts</a>
        </li>
        <li class="active">
            <a href="#quickview-chat" data-toggle="tab">Chat</a>
        </li>
    </ul>
    <a class="btn-link quickview-toggle" data-toggle-element="#quickview" data-toggle="quickview"><i class="pg-close"></i></a>
    <!-- Tab panes -->
    <div class="tab-content">
        <!-- Notes !-->
        <div class="tab-pane fade  in no-padding" id="quickview-notes">
        </div>
        <!-- / Notes !-->
    </div>
</div>
<!-- / quickview -->
          <div class='overlay hide' data-pages='search'>
      <div class='overlay-content has-results'>
        <div class='container-fluid'>
          <div class='overlay-header'>
            <img alt='logo' class='overlay-brand' data-src-retina='/dist/img/logo.svg' data-src='/dist/img/logo.svg'>
            <a class='close-icon-light overlay-close' href='#'>
              <i class='icon-cross'></i>
            </a>
          </div>
        </div>


        <div class='container'>
        <form action="/articles/search/" accept-charset="UTF-8" method="post" id="search-form" class="search-form" >
          <input autocomplete='off' name="data[search]"  maxlength="255" name="string" class='no-border overlay-search bg-transparent' id='overlay-search' placeholder='Cerca' spellcheck='false'>
        </form>
        
        </div>

      </div>
    </div> 
    <div class="hidden">
         <div id="sidebar_tray_items" class="row">
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-40"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-10"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
</div>
          <div id="sidebar_header_items" class="sidebar-header">
    <img alt="logo" class="brand" data-src="/dist/img/logo_white.svg" height="24">
    <!-- <div class="sidebar-header-controls">
        <button type="button" class="btn btn-xs sidebar-slide-toggle btn-link m-l-20" data-pages-toggle="#appMenu"><i class="fa fa-angle-down fs-16"></i>
        </button>
        <button type="button" class="btn btn-link visible-lg-inline" data-toggle-pin="sidebar"><i class="fa fs-12"></i>
        </button>
    </div> -->
    <div class="sidebar-header-controls hidden">
        <button data-pages-toggle="#sidebar_tray" class="btn btn-xs sidebar-slide-toggle btn-link" type="button">
            <i class="icon-head"></i>
        </button>
        <button data-toggle-pin="sidebar" class="btn btn-xs btn-link" type="button">
            <i></i>
        </button>
    </div>
</div>
          <div class='bar' id='bar'>
  <div class='bar-inner'>
    <ul>
      <li>
        <a href='/'>
          Home
        </a>
      </li>
      <li>
        <a href='/business'>
          Economia & Finanza
        </a>
      </li>
      <li>
        <a href='/mondo/usa/washington'>
          L'America di Trump
        </a>
      </li>
      <li>
        <a href='/cultura'>
          Cultura
        </a>
      </li>
<li>
        <a href='/tecnologia'>
          Tecnologia
        </a>
      </li>
      <li>
        <a href='/scienza'>
          Scienza
        </a>
      </li>

<li>
        <a href='/news/come-si-ottiene-la-green-card'>
          Vivere in Usa
        </a>
      </li>



    </ul>
  </div>
</div>     </div>

     <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539f684a18086382"></script> 
</body>

</html>
<!-- galeCached Sun, 17 Mar 2019 19:44:36 +0100 -->