<!doctype html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="it">
<head>
     <!-- meta -->
<!-- Screen -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- /Screen -->
<title>Netflix continua la caccia ai talenti, recluta produttore di Glee - America 24</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="robots" content="noarchive" />
<meta name="description" content="Netflix continua la caccia ai talenti, recluta produttore di Glee. Siglato accordo quinquennale con il vincitore di Emmy e Golden Globe per produrre nuove serie e film a cominciare dal prossimo primo luglio. " />
<meta name="keywords" content="netflix,ryan murphy" />

<link rel="canonical" href="http://america24.com/news/netflix-continua-la-caccia-ai-talenti-recluta-produttore-di-glee">
<!-- Open Graph -->
<meta property="og:title" content="Netflix continua la caccia ai talenti, reclutato produttore di Glee" /> 
<meta property="og:type" content="article" />
<meta property="og:url" content="http://america24.com/news/netflix-continua-la-caccia-ai-talenti-recluta-produttore-di-glee" /> 
<meta property="og:description" content="INTRATTENIMENTO - Siglato accordo quinquennale con il vincitore di Emmy e Golden Globe per produrre nuove serie e film a cominciare dal prossimo primo luglio. " />
<meta property="og:site_name" content="America 24" />
<meta property="fb:app_id" content="104496469593" /> 
<meta property="og:image" content="http://america24.com/m/img/legs_facebook.jpg" />
<meta property="article:published_time" content="2018-02-14T16:25:44+01:00" />
<meta property="article:modified_time" content="2018-02-14T16:46:45+01:00" />
<meta property="article:tag" content="tecnologia, streaming, home, home tier iii, home tier ii, section, section tier iii, section tier ii, section tier i" />
<!-- /Open Graph -->
<!-- Twitter -->


<!-- Twitter Summary Card -->
<meta name="twitter:card" content="summary" />
<!-- Twitter Card Data -->
<meta name="twitter:site" content="@24america">
<meta name="twitter:title" content="Netflix continua la caccia ai talenti, reclutato produttore di Glee">
<meta name="twitter:description" content="INTRATTENIMENTO - Siglato accordo quinquennale con il vincitore di Emmy e Golden Globe per produrre nuove serie e film a cominciare dal prossimo primo luglio. ">
<meta name="twitter:creator" content="@24america">
<!-- Google+ -->
<meta itemprop="name" content="Netflix continua la caccia ai talenti, reclutato produttore di Glee">
<meta itemprop="description" content="INTRATTENIMENTO - Siglato accordo quinquennale con il vincitore di Emmy e Golden Globe per produrre nuove serie e film a cominciare dal prossimo primo luglio. ">
<!-- Article -->
<meta itemprop="image" content="http://america24.com">
<!-- /Article -->
<!-- /Google+ -->
<!-- /meta -->      <!--<link rel="stylesheet" href="https://s3.amazonaws.com/icomoon.io/44188/America24/style.css">-->
<!--<link class='main-stylesheet' href='/dist/css/crit.min.css' rel='stylesheet' type='text/css'>-->
<link href='/dist/css/pages.min.css' rel='stylesheet' type='text/css'>
<link class='main-stylesheet' href='/dist/css/main.min.css' rel='stylesheet' type='text/css'>
<script src="/dist/js/up.high.js" type="text/javascript"></script>
      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57491254/sole24ore.com/America24/ros_no_hp/Top', [728, 90], 'div-gpt-ad-Top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     
</head>

<body class="fixed-header horizontal-menu">

    <div class="page-sidebar" data-pages="sidebar">
        <div class="sidebar-overlay-slide from-top" id="sidebar_tray">
        </div>
        <div class="sidebar-header" id="sidebar_header">
        </div>
        <div class="sidebar-menu">
             <ul id="sidebar_menu_items" class="menu-items">
    <li>
        <a href="/">
            <span class="title">Home</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li>
        <a href='/business'>
            <span class="title">Finanza & Economia</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/mondo/usa/elezioni-presidenziali'>
            <span class="title">Elezioni 2016</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/vivere-in-america'>
            <span class="title">Vivere in America</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
</ul>             <div class="clearfix"></div>
        </div>
    </div>

    <div class="page-container" id="ss">
         <div class="header" id="header">
    <div class="header-inner">
        <div class="button ham">
            <a class="toggle-sidebar" data-toggle="sidebar">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand us"  href="/">
            <img alt="logo" src="/assets/img/logo.svg">
        </a>
        <div class="button">
            <a href="/admin" target="_blank" rel="nofollow" ><i class="icon-user"></i></a>
        </div>
        <div class="button hidden">
            <a><i class="icon-info"></i></a>
        </div>
        <div class="button">
            <a href="//twitter.com/24america" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
        </div>
        <div class="search">
            <a data-toggle="search">
                <i class="icon-search3"></i>
                <span>Cerca in archivio</span>
            </a>
        </div>
        <div class="button qw hidden">
            <a data-toggle-element="#quickview" data-toggle="quickview" href="#">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand them" href="//www.ilsole24ore.com" target="_blank">
            <img alt="logo" height="30" src="/img/sole_2.svg" width="200">
        </a>
    </div>
</div>
         <div class="page-content-wrapper">

            <div id="content" class="content">

                                    <!-- no pic -->
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                      <div class="container cover_4">
  <div class="row">
    <div class="col-lg-push-1 col-lg-10 col-md-11 col-sm-12">
      <div class="body">
        <h1 class="h1 tit">Netflix continua la caccia ai talenti, reclutato produttore di "Glee"</h1>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-lg-push-1 col-lg-8 col-md-9 col-sm-12">
      <div class="body">
        <div class="s5 subtitle">Siglato accordo "quinquennale" con il vincitore di Emmy e Golden Globe per produrre nuove serie e film a cominciare dal prossimo primo luglio. </div>
      </div>
                  <div class="byline s">
          <div class="anonymous">A<span class="cr">24</span>-RED</div>
                    <div class="timestamp">
              <span class="not"></span>16:25          </div>
                </div>
                </div>
  </div>
</div>                 
                
                <div class="container">

                    <div class="row">

                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">

                        <div class="main" id="main">
                            <div id="copy__0" class="copy">
                            <p>Netflix continua a reclutare talenti per rafforzarsi nella sfida sempre più competitiva sui video. Dopo avere portato sotto il suo tetto <a href="http://america24.com/news/netflix-sfida-amazon-disney-recluta-creatrice-di-grey-anatomy" data-mce-href="../../../../news/netflix-sfida-amazon-disney-recluta-creatrice-di-grey-anatomy">Shonda Rhimes</a> (creatrice di "Grey's Anatomy" e "Scandal"), Jenji Kohan (sceneggiatrice di "Orange is the New Black") e Shawn Levy (produttore di "Stranger Things"), questa volta il colpo grosso riguarda Ryan Murphy. E' il produttore di varie serie di successo come "Glee" e "American Horror Story". Il sito di video in streaming ha detto di avere siglato con il vincitore di Emmy e Golden Globe "un accordo quinquennale" per produrre nuove serie e film per Netflix a cominciare dal prossimo primo luglio. Il gruppo non ha comunicato i termini finanziari dell'intesa ma secondo la stampa il conto è pari a 300 milioni di dollari. Murphy - il cui contratto con Fox è in scadenza - sta già lavorando per Netflix su due serie originali "Ratched" e "The Politician". Stando a quanto spiegato dall'azienda, Murphy sta supervisionando la produzione delle serie "American Crime Story", "American Horror Story", "Feud", "9-1-1" e "Pose".</p><p>"Le serie di Ryan Murphy hanno influenzato il panorama culturale mondiale, reinventato i generi e cambiando il corso della storia della televisione", ha dichiarato in una nota Ted Sarandos, direttore dei contenuti di Netflix. Sarandos ha aggiunto: "Da 'Nip and Tuck', la nostra prima serie in licenza, ad 'American Crime Story: The People v. O.J. Simpson' ad 'American Horror Story', abbiamo visto come la sua capacità di narrazione affascina spettatori e critici in tutto il mondo". Murphy ha dichiarato: "Sono un gay che dall'Indiana si è trasferito a Hollywood nel 1989 con risparmi di 55 dollari; il fatto che i miei sogni si siano cristallizzati e siano diventati realtà in un modo cos" importante è emozionante". Lui ha promesso di continuare a difendere le donne, le minoranze, gli eroi e le eroine della comunità LGBTQ e si è detto "grato di continuare la mia partnership con i miei amici a Fox sui nostri show esistenti". La ricerca di talenti di Netflix continua dunque anche alla luce della concorrenza di Amazon, che in precedenza aveva arruolato il produttore di "The Walking Dead" e che a sua volta sta investendo pesantemente sui video in streaming.</p>
                                                                                    </div>

          
    
</div>

                                                
                                                        

                        
                        </div>

                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">

                            <div class="sidebar">
                                <div class="nav">
                                    <a class="round dark addthis_button_twitter" data-url="http://america24.comnews/netflix-continua-la-caccia-ai-talenti-recluta-produttore-di-glee" data-title="Netflix continua la caccia ai talenti, reclutato produttore di Glee"> <button class="button icon-twitter"></button></a><a class="round dark addthis_button_facebook" data-url="http://america24.comnews/netflix-continua-la-caccia-ai-talenti-recluta-produttore-di-glee" data-title="Netflix continua la caccia ai talenti, reclutato produttore di Glee"> <button class="button icon-facebook"></button></a><a class="round dark addthis_button_email" data-url="http://america24.comnews/netflix-continua-la-caccia-ai-talenti-recluta-produttore-di-glee" data-title="Netflix continua la caccia ai talenti, reclutato produttore di Glee"> <button class="button icon-envelop"></button></a>                                </div>
                                <br />
                                                                                                                            </div>

                        </div>
                    </div>

                </div>
                
                <div class="container">
                                </div>
                
                <div class="container">
                    <div class="row fold">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12">
                        <div class="h4">Altri Servizi</div>
                             


<br class="hidden-xs" />
<!-- item-1 -->

<div class="sub most" id="most-read-1">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-14-02-2018">Wall Street, attenzione rivolta all'inflazione</a>
    </h2>
        <div class="s5 subtitle">
      Oggi, l'indice dei prezzi al consumo, vendite al dettaglio, scorte aziendali e numerose trimestrali    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2487173; format: horizontal; size: 2502px x 1965px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/487/002487173.jpg"
  	    data-srcset="/data/photos/6x4/1/002/487/002487173.jpg 60w,
  	    /data/photos/6x4/2/002/487/002487173.jpg 120w,
  	    /data/photos/6x4/3/002/487/002487173.jpg 240w,
  	    /data/photos/6x4/4/002/487/002487173.jpg 480w,
  	    /data/photos/6x4/5/002/487/002487173.jpg 720w,
  	    /data/photos/6x4/6/002/487/002487173.jpg 960w,
  	    /data/photos/6x4/7/002/487/002487173.jpg 1200w,
  	    /data/photos/6x4/8/002/487/002487173.jpg 1440w,
  	    /data/photos/6x4/9/002/487/002487173.jpg 1920w,
  	    /data/photos/6x4/10/002/487/002487173.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">iStock  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-14-02-2018">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-2 -->

<div class="sub most" id="most-read-2">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-12-febbraio-2018">Wall Street protagonisti di un altro rally</a>
    </h2>
        <div class="s5 subtitle">
      Dopo il rimbalzo di venerdì, i listini corrono. Rendimenti dei Treasury ai massimi di quattro anni    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489397; format: horizontal; size: 5760px x 3840px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489397.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489397.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489397.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489397.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489397.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489397.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489397.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489397.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489397.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489397.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489397.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-12-febbraio-2018">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-3 -->

<div class="sub most" id="most-read-3">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/gli-abusi-fisici-entrano-alla-casa-bianca-trump-infuriato-con-kelly">Gli abusi fisici 'entrano' alla Casa Bianca, Trump infuriato con Kelly</a>
    </h2>
        <div class="s5 subtitle">
      L'ormai ex segretario di gabinetto, Rob Porter, accusato di violenze dalle due ex mogli. Il capo di gabinetto sapeva da mesi e ha persino affidato più responsabilità all'accusato    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489762; format: horizontal; size: 4200px x 2782px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489762.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489762.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489762.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489762.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489762.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489762.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489762.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489762.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489762.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489762.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489762.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">I massimi funzionari della Casa Bianca sapevano da mesi delle accuse di abusi fisici delle due ex mogli contro il segretario di gabinetto, Rob Porter, che ha annunciato le dimissioni due giorni fa; il consigliere della Casa Bianca, Donald McGahn, lo sapeva addirittura da un anno. Nonostante le accuse, a Porter è stato permesso di svolgere uno dei compiti più delicati alla Casa Bianca, quello di filtro per le informazioni e le comunicazioni che devono arrivare al presidente degli Stati Uniti, Donald Trump. </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/gli-abusi-fisici-entrano-alla-casa-bianca-trump-infuriato-con-kelly">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-4 -->

<div class="sub most" id="most-read-4">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/il-piano-infrastrutturale-di-trump">Il piano infrastrutturale di Trump</a>
    </h2>
        <div class="s5 subtitle">
      Previsti progetti da 1.500 miliardi di dollari in 10 anni ma il governo federale ce ne mette solo 200 miliardi. L'amministrazione Usa conta su stati, municipalità e privati    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2485969; format: horizontal; size: 3000px x 2000px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/485/002485969.jpg"
  	    data-srcset="/data/photos/6x4/1/002/485/002485969.jpg 60w,
  	    /data/photos/6x4/2/002/485/002485969.jpg 120w,
  	    /data/photos/6x4/3/002/485/002485969.jpg 240w,
  	    /data/photos/6x4/4/002/485/002485969.jpg 480w,
  	    /data/photos/6x4/5/002/485/002485969.jpg 720w,
  	    /data/photos/6x4/6/002/485/002485969.jpg 960w,
  	    /data/photos/6x4/7/002/485/002485969.jpg 1200w,
  	    /data/photos/6x4/8/002/485/002485969.jpg 1440w,
  	    /data/photos/6x4/9/002/485/002485969.jpg 1920w,
  	    /data/photos/6x4/10/002/485/002485969.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">iStock  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Lo aveva promesso sin dalla notte della sua vittoria elettorale nel novembre 2016. Oltre un anno dopo, il presidente americano Donald Trump&nbsp;ha finalmente&nbsp;presentato un piano per progetti infrastrutturali da 1.500 miliardi di dollari in 10 anni, che rischia però di deludere. Il governo federale è pronto a impegnarsi a investire solo 200 miliardi di dollari. Inoltre, l'iniziativa ha di fronte a sé un futuro incerto al Congresso, che deve trovare i fondi per finanziarla e deve legiferare in materia.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/il-piano-infrastrutturale-di-trump">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-5 -->

<div class="sub most" id="most-read-5">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/inflazione-torna-preoccupare-wall-street-powell-messo-alla-prova">L'inflazione torna a preoccupare Wall Street. Powell messo alla prova</a>
    </h2>
        <div class="s5 subtitle">
      Balzano i rendimenti dei Treaury. Sell-off dei future degli indici. Oltre il 50% le probabilità di tre strette della Fed nel 2018. Focus sul neo governatore della banca centrale Usa    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489963; format: horizontal; size: 2404px x 1603px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489963.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489963.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489963.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489963.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489963.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489963.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489963.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489963.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489963.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489963.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489963.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Nel giorno di San Valentino, Wall Street ha ricevuto una brutta notizia che ha confermato preoccupazioni già esistenti. Negli Stati Uniti l'inflazione sta crescendo più del previsto. E questo fa temere che la Federal Reserve possa alzare i tassi nel 2018 a un passo più rapido del previsto.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/inflazione-torna-preoccupare-wall-street-powell-messo-alla-prova">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-6 -->

<div class="sub most" id="most-read-6">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/weinstein-la-causa-della-procura-di-ny-non-ferma-le-trattative-per-la-vendita">Weinstein: la causa della procura di NY non ferma le trattative per la vendita</a>
    </h2>
        <div class="s5 subtitle">
      A riferirlo sono fonti di Afp, secondo cui le discussioni sono "molto fluide". L' acquisizione potrebbe valere 500 milioni di dollari.
    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489940; format: horizontal; size: 2832px x 1993px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489940.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489940.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489940.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489940.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489940.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489940.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489940.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489940.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489940.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489940.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489940.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Continuano le trattative per la vendita della Weinstein Company nonostante la procura di New York ieri abbia annunciato il lancio di una causa legale contro lo studio cinematografico indipendente e i suoi cofondatori Bob e Harvey Weinstein, che lo scorso ottobre era stato trovolto da una marea di accuse di molestie sessuali.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/weinstein-la-causa-della-procura-di-ny-non-ferma-le-trattative-per-la-vendita">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-7 -->

<div class="sub most" id="most-read-7">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/il-sito-salon-vuole-usare-pc-dei-lettori-per-fare-mining-di-criptovalute">Il sito Salon vuole usare i pc dei lettori per fare mining di criptovalute</a>
    </h2>
        <div class="s5 subtitle">
      Il gruppo punta a diversificare le fonti di ricavi mentre sempre più persone usano ad-blocker per evitare la visualizzazione di pubblicità online. Rally del titolo    </div>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">La rivoluzione delle criptovalute sta cambiando il modo di fare cassa delle aziende. E anche dei gruppi media. Salon - sito americano di informazione - sta proponendo ai suoi lettori una doppia scelta: non usare i cosiddetti ad blocker (che minacciano i ricavi di gruppo) consentendo la visualizzazione di pubblicità o permettere l'utilizzo del processore del proprio computer per contribuire al "mining" di valute digitali. Il titolo dell'azienda Salon Media Group, che controlla il sito, con il solo annuncio dell'iniziativa è volato in borsa arrivando a guadagnare il 56,9%. E' l'ennesima dimostrazione di come la mania da Bitcoin venga spesso alimentata dalle intenzioni, anche controverse, di un gruppo.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/il-sito-salon-vuole-usare-pc-dei-lettori-per-fare-mining-di-criptovalute">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-8 -->

<div class="sub most" id="most-read-8">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/giornali-di-carta-hanno-forse-altri-10-anni-di-vita-parola-del-ceo-del-ny-times">I giornali di carta hanno forse altri 10 anni di vita. Parola del Ceo del NY Times</a>
    </h2>
        <div class="s5 subtitle">
      Mark Thompson scommette sempre di più sul digitale    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2489125; format: horizontal; size: 4648px x 3166px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/489/002489125.jpg"
  	    data-srcset="/data/photos/6x4/1/002/489/002489125.jpg 60w,
  	    /data/photos/6x4/2/002/489/002489125.jpg 120w,
  	    /data/photos/6x4/3/002/489/002489125.jpg 240w,
  	    /data/photos/6x4/4/002/489/002489125.jpg 480w,
  	    /data/photos/6x4/5/002/489/002489125.jpg 720w,
  	    /data/photos/6x4/6/002/489/002489125.jpg 960w,
  	    /data/photos/6x4/7/002/489/002489125.jpg 1200w,
  	    /data/photos/6x4/8/002/489/002489125.jpg 1440w,
  	    /data/photos/6x4/9/002/489/002489125.jpg 1920w,
  	    /data/photos/6x4/10/002/489/002489125.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Le rotative che ogni giorno portano alla luce i quotidiani potrebbero avere altri 10 anni di vita. A fare questa previsione è stato Mark Thompson, presidente e amministratore delegato di New York Times Company, l'azienda editoriale che pubblica l'omino giornale.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/giornali-di-carta-hanno-forse-altri-10-anni-di-vita-parola-del-ceo-del-ny-times">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-9 -->

<div class="sub most" id="most-read-9">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/un-ottimista-gates-avverte-colossi-tech-tende-la-mano-trump">Un "ottimista" Gates avverte i colossi tech e tende la mano a Trump</a>
    </h2>
        <div class="s5 subtitle">
      Il cofondatore di Microsoft consiglia di evitare il tipo di scontro con il governo che travolse il gruppo informatico alla fine degli anni '90. Nella lettera della sua fondazione si dice pronto a lavorare con l'amministrazione in carica    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490118; format: horizontal; size: 800px x 461px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490118.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490118.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490118.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490118.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490118.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490118.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490118.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490118.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490118.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490118.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490118.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Bill & Melinda Gates Foundation  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Bill Gates ha lanciato un avvertimento ad Apple e ad altri giganti tecnologici: se agiscono con arroganza, rischiano di complicare i loro rapporti con il governo come successo sul finire degli anni '90 a Microsoft in quello che fu chiamato "il caso antitrust del secolo", chiuso con un patteggiamento, in cui il gruppo fu accusato di essere un monopolio e di compiere pratiche anticompetitive in favore del suo sistema operativo e del suo browser. </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/un-ottimista-gates-avverte-colossi-tech-tende-la-mano-trump">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-10 -->

<div class="sub most" id="most-read-10">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/facebook-perde-utenti-giovani-preferiscono-snapchat">Facebook perde utenti giovani: preferiscono Snapchat </a>
    </h2>
        <div class="s5 subtitle">
      E' quanto emerge da uno studio di eMarketer secondo cui nel 2018, il gruppo guidato da Zuckerberg perderà 2 milioni di iscritti al di sotto dei 25 anni, mentre Snapchat ne attrarrà 1,9 milioni intorno a quell'età.    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2488797; format: horizontal; size: 2738px x 1825px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/488/002488797.jpg"
  	    data-srcset="/data/photos/6x4/1/002/488/002488797.jpg 60w,
  	    /data/photos/6x4/2/002/488/002488797.jpg 120w,
  	    /data/photos/6x4/3/002/488/002488797.jpg 240w,
  	    /data/photos/6x4/4/002/488/002488797.jpg 480w,
  	    /data/photos/6x4/5/002/488/002488797.jpg 720w,
  	    /data/photos/6x4/6/002/488/002488797.jpg 960w,
  	    /data/photos/6x4/7/002/488/002488797.jpg 1200w,
  	    /data/photos/6x4/8/002/488/002488797.jpg 1440w,
  	    /data/photos/6x4/9/002/488/002488797.jpg 1920w,
  	    /data/photos/6x4/10/002/488/002488797.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Facebook sta perdendo giovani utenti, che preferiscono Snapchat. E' quanto emerge da uno studio di eMarketer, secondo cui nel 2018 meno della metà dei ragazzi americani tra i 12 e i 17 anni userà il social network più grande al mondo almeno una volta al mese. La società di ricerca sostiene che il gruppo guidato da Mark Zuckerberg quest'anno perderà 2 milioni di utenti con un'età inferiore ai 25 anni, mentre Snapchat ne attrarrà 1,9 milioni intorno a quell'età. Secondo lo stesso studio, Facebook non potrà più contare&nbsp;su Instagram - altro social network della galassia fb - per "adescare" i giovani utenti. (Instragram nel 2018 acquisirà 1,6 milioni di iscritti tra i 12 e i 24 anni).</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/facebook-perde-utenti-giovani-preferiscono-snapchat">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>







                             
                            <div class="sub" id="sub-1">
                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container hidden">
                    <div class="row fold match-maker">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">
                            <div class="sub" id="sub-2">
                                                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container">
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                 </div>

            </div>
             <div class='footer container-fluid'>
    <div class="f-masthead">
        <div class="container">
            
            <div class="row">
                <div class="col-xs-12">
                    <img alt="logo" src="/dist/img/logo_white.svg">
                </div>
            </div>
        </div>
    </div>
    <div class="f-newsletter hidden">
        <br/>
    </div>
</div>         </div>
    </div>

     <!-- quickview -->
<div id="quickview" class="quickview-wrapper" data-pages="quickview">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
        <li class="">
            <a href="#quickview-notes" data-toggle="tab">Notes</a>
        </li>
        <li>
            <a href="#quickview-alerts" data-toggle="tab">Alerts</a>
        </li>
        <li class="active">
            <a href="#quickview-chat" data-toggle="tab">Chat</a>
        </li>
    </ul>
    <a class="btn-link quickview-toggle" data-toggle-element="#quickview" data-toggle="quickview"><i class="pg-close"></i></a>
    <!-- Tab panes -->
    <div class="tab-content">
        <!-- Notes !-->
        <div class="tab-pane fade  in no-padding" id="quickview-notes">
        </div>
        <!-- / Notes !-->
    </div>
</div>
<!-- / quickview -->
          <div class='overlay hide' data-pages='search'>
      <div class='overlay-content has-results'>
        <div class='container-fluid'>
          <div class='overlay-header'>
            <img alt='logo' class='overlay-brand' data-src-retina='/dist/img/logo.svg' data-src='/dist/img/logo.svg'>
            <a class='close-icon-light overlay-close' href='#'>
              <i class='icon-cross'></i>
            </a>
          </div>
        </div>


        <div class='container'>
        <form action="/articles/search/" accept-charset="UTF-8" method="post" id="search-form" class="search-form" >
          <input autocomplete='off' name="data[search]"  maxlength="255" name="string" class='no-border overlay-search bg-transparent' id='overlay-search' placeholder='Cerca' spellcheck='false'>
        </form>
        
        </div>

      </div>
    </div> 
    <div class="hidden">
         <div id="sidebar_tray_items" class="row">
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-40"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-10"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
</div>
          <div id="sidebar_header_items" class="sidebar-header">
    <img alt="logo" class="brand" data-src="/dist/img/logo_white.svg" height="24">
    <!-- <div class="sidebar-header-controls">
        <button type="button" class="btn btn-xs sidebar-slide-toggle btn-link m-l-20" data-pages-toggle="#appMenu"><i class="fa fa-angle-down fs-16"></i>
        </button>
        <button type="button" class="btn btn-link visible-lg-inline" data-toggle-pin="sidebar"><i class="fa fs-12"></i>
        </button>
    </div> -->
    <div class="sidebar-header-controls hidden">
        <button data-pages-toggle="#sidebar_tray" class="btn btn-xs sidebar-slide-toggle btn-link" type="button">
            <i class="icon-head"></i>
        </button>
        <button data-toggle-pin="sidebar" class="btn btn-xs btn-link" type="button">
            <i></i>
        </button>
    </div>
</div>
          <div class='bar' id='bar'>
  <div class='bar-inner'>
    <ul>
      <li>
        <a href='/'>
          Home
        </a>
      </li>
      <li>
        <a href='/business'>
          Economia & Finanza
        </a>
      </li>
      <li>
        <a href='/mondo/usa/washington'>
          L'America di Trump
        </a>
      </li>
      <li>
        <a href='/cultura'>
          Cultura
        </a>
      </li>
<li>
        <a href='/tecnologia'>
          Tecnologia
        </a>
      </li>
      <li>
        <a href='/scienza'>
          Scienza
        </a>
      </li>

<li>
        <a href='/news/come-si-ottiene-la-green-card'>
          Vivere in Usa
        </a>
      </li>

<li>
        <a href='/radio'>
          Radio
        </a>
      </li>

    </ul>
  </div>
</div>     </div>

     <script src='/dist/js/down.low.js' type='text/javascript'></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539f684a18086382" async></script>

<script>
var addthis_share={url_transforms:{shorten:{twitter:'bitly'}},shorteners:{bitly:{}}}
</script>

<script>
window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5320407-6','auto');ga('send','pageview');
</script>

<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript">
  var _rsCI="ilsole-it";
  var _rsCG="0";
  var _rsDN="//secure-it.imrworldwide.com/";
  var _rsCC=0;
  var _rsIP=1;
  var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilsole-it&amp;cg=0" class="nielsen" alt=""/></div></noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->

<!-- SiteCatalyst code version: H.20.3. -->
<script language="JavaScript" type="text/javascript" src="http://j.res.24o.it/js2013/s_code_unico.js"></script>
<script language="JavaScript" type="text/javascript"><!--
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.ilsole24ore.com/b/ss/s24oamericaprod,s24oglobal
/1/H.20.3--NS/0" height="1" width="1" border="0" alt="" /></a></noscript>
<!-- End SiteCatalyst code version: H.20.3. --> 
</body>

</html>
<!-- galeCached Wed, 14 Feb 2018 17:01:37 +0100 -->