<!doctype html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="it">
<head>
     <!-- meta -->
<!-- Screen -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!-- /Screen -->
<title>Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo - America 24</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="robots" content="noarchive" />
<meta name="description" content="" />
<meta name="keywords" content="" />

<link rel="canonical" href="http://america24.com/news/ray-dalio-bridgewater-investire-in-cina-meglio-arrivare-prima-che-dopo">
<!-- Open Graph -->
<meta property="og:title" content="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo" /> 
<meta property="og:type" content="article" />
<meta property="og:url" content="http://america24.com/news/ray-dalio-bridgewater-investire-in-cina-meglio-arrivare-prima-che-dopo" /> 
<meta property="og:description" content=" - " />
<meta property="og:site_name" content="America 24" />
<meta property="fb:app_id" content="104496469593" /> 
<meta property="og:image" content="http://america24.com/m/img/legs_facebook.jpg" />
<meta property="article:published_time" content="2019-08-07T18:12:55+02:00" />
<meta property="article:modified_time" content="2019-08-07T18:27:40+02:00" />
<!-- /Open Graph -->
<!-- Twitter -->


<!-- Twitter Summary Card -->
<meta name="twitter:card" content="summary" />
<!-- Twitter Card Data -->
<meta name="twitter:site" content="@24america">
<meta name="twitter:title" content="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo">
<meta name="twitter:description" content=" - ">
<meta name="twitter:creator" content="@sspatti">
<!-- Google+ -->
<meta itemprop="name" content="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo">
<meta itemprop="description" content=" - ">
<!-- Article -->
<meta itemprop="image" content="http://america24.com">
<!-- /Article -->
<!-- /Google+ -->
<!-- /meta -->      <!--<link rel="stylesheet" href="/dist/css/main.min.crit.css">-->
<style>
</style>


<link rel="preload" href="/dist/css/main.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
<link rel="preload" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6" as="style" onload="this.onload=null;this.rel='stylesheet'">
<!--<link rel="preload" href="https://cloud.typography.com/7053694/6754772/css/fonts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">-->

<noscript>
    <link rel="stylesheet" href="/dist/css/main.min.css">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
    <link rel="stylesheet" href="https://d1azc1qln24ryf.cloudfront.net/44188/America24/style-cf.css?q880e6">
    <!--<link rel="stylesheet" href="https://cloud.typography.com/7053694/6754772/css/fonts.css">    -->
</noscript>

<script src="/dist/js/up.high.js" type="text/javascript"></script>
<script>
</script>      <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57491254/sole24ore.com/America24/ros_no_hp/Top', [728, 90], 'div-gpt-ad-Top').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setCookieOptions(0);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
     
</head>

<body class="fixed-header horizontal-menu">

    <div class="page-sidebar" data-pages="sidebar">
        <div class="sidebar-overlay-slide from-top" id="sidebar_tray">
        </div>
        <div class="sidebar-header" id="sidebar_header">
        </div>
        <div class="sidebar-menu">
             <ul id="sidebar_menu_items" class="menu-items">
    <li>
        <a href="/">
            <span class="title">Home</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li>
        <a href='/business'>
            <span class="title">Finanza & Economia</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/mondo/usa/elezioni-presidenziali'>
            <span class="title">Elezioni 2016</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
    <li class="hidden">
        <a href='/vivere-in-america'>
            <span class="title">Vivere in America</span>
        </a>
        <span class="icon-thumbnail"><i class="icon-chevron-right-2"></i></span>
    </li>
</ul>             <div class="clearfix"></div>
        </div>
    </div>

    <div class="page-container" id="ss">
         <div class="header" id="header">
    <div class="header-inner">
        <div class="button ham">
            <a class="toggle-sidebar" data-toggle="sidebar">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand us"  href="/">
            <img alt="logo" src="/assets/img/logo.svg">
        </a>
        <div class="button">
            <a href="/admin" target="_blank" rel="nofollow" ><i class="icon-user"></i></a>
        </div>
        <div class="button hidden">
            <a><i class="icon-info"></i></a>
        </div>
        <div class="button">
            <a href="//twitter.com/24america" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
        </div>
        <div class="search">
            <a data-toggle="search">
                <i class="icon-search3"></i>
                <span>Cerca in archivio</span>
            </a>
        </div>
        <div class="button qw hidden">
            <a data-toggle-element="#quickview" data-toggle="quickview" href="#">
                <i class="icon-hamburger"></i>
            </a>
        </div>
        <a class="brand them" href="//www.ilsole24ore.com" target="_blank">
            <img alt="logo" height="30" src="/img/sole_2.svg" width="200">
        </a>
    </div>
</div>
         <div class="page-content-wrapper">

            <div id="content" class="content">

                                    <!-- no pic -->
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                      <div class="container cover_4">
  <div class="row">
    <div class="col-lg-push-1 col-lg-10 col-md-11 col-sm-12">
      <div class="body">
        <h1 class="h1 tit">Ray Dalio (Bridgewater): investire in Cina, "meglio arrivare prima che dopo"</h1>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="col-lg-push-1 col-lg-8 col-md-9 col-sm-12">
      <div class="body">
        <div class="s5 subtitle"></div>
      </div>
                  <div class="byline">
                              <div class="avatar">
              <img alt="avatar" class="lazyload img-responsive" src="/data/photos/blank.png" data-src="/data/users/2488.jpg" height="33" width="33" />
          </div>
                              <div class="author">
              <div class="name">Stefania Spatti</div>
                            <div class="role">
                  <a href="//twitter.com/sspatti" target="_blank" rel="nofollow">@sspatti</a>
              </div>
                        </div>
                    <div class="timestamp">
              <span class="not"></span>18:12          </div>
                </div>
                </div>
  </div>
</div>                 
                
                <div class="container">

                    <div class="row">

                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">

                        <div class="main" id="main">
                            <div id="copy__0" class="copy">
                            <p>Nonostante le tensioni crescenti tra Stati Uniti e Cina, il più grande hedge fund al mondo scommette sulla nazione asiatica mentre vede l'Europa come una regione rischiosa per gli investitori. </p><p>Ray Dalio - l'uomo a capo di Bridgewater, quello che in vista delle ultime elezioni politiche italiane aveva aveva triplicato le sue scommesse contro banche e gruppi assicurativi del nostro paese - ha spiegato in un <a href="https://www.youtube.com/watch?v=Mh0vEaac78U" data-mce-href="https://www.youtube.com/watch?v=Mh0vEaac78U">video pubblicato su YouTube</a> che gli investitori hanno ottime opportunità nella seconda economia al mondo. Perché "essere dove c'è crescita è una cosa intelligente da fare". E siccome la Cina si sta gradualmente aprendo agli investimenti stranieri, è la tesi, "è meglio arrivare prima che dopo".</p><p> Dalio ha paragonato l'ascesa della Cina ai periodi di dominio economico olandese, britannico, e più recentemente, americano. "Non avreste voluto investire nell'impero olandese? Non avreste voluto investire nella rivoluzion industriale e nell'impero britannico? Non vorreste investire negli Usa e nell'impero statunitense? Credo che la situazione sia equiparabile" a questi momenti che hanno segnato la storia, ha dichiarato Dalio. L'hedge fund manager ha aggiunto: "Credo che la Cina sia un rivale degli Usa o che le aziende cinese siano competitor di quelle americane o di altre nel mondo. Di conseguenza, credo che si debba diversificare, scommettendo su tutti e due i cavalli in corsa". </p><p>Per Dalio non ci sarà una guerra nel senso classico del termine ma una "ristrutturazione dell'ordine mondiale in termini di cambiamenti nella filiera produttiva, su chi realizza quali tecnologie, in cose di questo tipo". </p><p>Il miliardario esclude che la Cina rappresenti un rischio più di quanto non lo siano Usa, Europa o mercati emergenti dal momento che "ovunque ci sono rischi specifici". Quello che è rischioso "è non essere diversificati" nei propri investimenti. Secondo Dalio, per esempio, la politica monetaria in Europa "sta terminando il suo carburante" e la frammentazione politica, insieme una scarsa partecipazione all'evoluzione tech, rende l'Europa una regione "molto rischiosa" per gli investitori. In Usa, invece, un divario crescente nei redditi e una polarizzazione politica in vista delle elezioni presidenziali del novembre del 2020 portano con sé altri rischi notevoli. </p><p>Secondo Dalio, "tra 5, 10, 15 anni ci sarà un mondo molto diverso, una Cina molto diversa, Usa molto diversi, in modo che oggi non riusciamo ad anticipare".</p>
                                                                                    </div>

          
    
</div>

                                                
                                                        

                        
                        </div>

                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">

                            <div class="sidebar">
                                <div class="nav">
                                    <a class="round dark addthis_button_twitter" data-url="http://america24.comnews/ray-dalio-bridgewater-investire-in-cina-meglio-arrivare-prima-che-dopo" data-title="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo"> <button class="button icon-twitter"></button></a><a class="round dark addthis_button_facebook" data-url="http://america24.comnews/ray-dalio-bridgewater-investire-in-cina-meglio-arrivare-prima-che-dopo" data-title="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo"> <button class="button icon-facebook"></button></a><a class="round dark addthis_button_email" data-url="http://america24.comnews/ray-dalio-bridgewater-investire-in-cina-meglio-arrivare-prima-che-dopo" data-title="Ray Dalio (Bridgewater): investire in Cina, meglio arrivare prima che dopo"> <button class="button icon-envelop"></button></a>                                </div>
                                <br />
                                                                                                                            </div>

                        </div>
                    </div>

                </div>
                
                <div class="container">
                                </div>
                
                <div class="container">
                    <div class="row fold">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12">
                        <div class="h4">Altri Servizi</div>
                             


<br class="hidden-xs" />
<!-- item-1 -->

<div class="sub most" id="most-read-1">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-07-08-2019">Wall Street torna a temere una recessione</a>
    </h2>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2487931; format: horizontal; size: 5400px x 3600px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/487/002487931.jpg"
  	    data-srcset="/data/photos/6x4/1/002/487/002487931.jpg 60w,
  	    /data/photos/6x4/2/002/487/002487931.jpg 120w,
  	    /data/photos/6x4/3/002/487/002487931.jpg 240w,
  	    /data/photos/6x4/4/002/487/002487931.jpg 480w,
  	    /data/photos/6x4/5/002/487/002487931.jpg 720w,
  	    /data/photos/6x4/6/002/487/002487931.jpg 960w,
  	    /data/photos/6x4/7/002/487/002487931.jpg 1200w,
  	    /data/photos/6x4/8/002/487/002487931.jpg 1440w,
  	    /data/photos/6x4/9/002/487/002487931.jpg 1920w,
  	    /data/photos/6x4/10/002/487/002487931.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-07-08-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-2 -->

<div class="sub most" id="most-read-2">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/trump-impedisce-alle-agenzie-del-governo-di-fare-business-con-huawei">Trump impedisce alle agenzie del governo di fare business con Huawei</a>
    </h2>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">Il governo Trump oggi alle 19 italiane formalizzerà il divieto per le agenzie governative di comprare attrezzature o servizi da Huawei, il colosso cinese delle telecomunicazioni accusato da Washington di spiare attraverso i suoi prodotti per conto di Pechino. Lo scrive Cnbc citando un funzionario statunitense. </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/trump-impedisce-alle-agenzie-del-governo-di-fare-business-con-huawei">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<!-- 10739872 = 10739872 -->







<br class="hidden-xs" />
<!-- item-4 -->

<div class="sub most" id="most-read-4">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/nba-compie-70-anni">L'Nba compie 70 anni</a>
    </h2>
        <div class="s5 subtitle">
      Il 3 agosto del 1949 dalla fusione della Baa e dalla Nbl nacque la Lega di basket più importante al mondo    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490569; format: horizontal; size: 2700px x 2172px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490569.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490569.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490569.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490569.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490569.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490569.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490569.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490569.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490569.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490569.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490569.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	    I rappresentanti della Baa e della Nbl dopo la fusione delle due leghe a New York, il 3 agosto 1949  	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Era il 3 agosto del 1949 quando i rappresentanti della Baa, Basketball Association of America e quelli della Nbl, National Basket League, si riunirono a New York, in un ufficio dell’Empire State Building, per unire le due leghe e fondare la Nba: la Lega di basket più importante al mondo nonché uno dei brand sportivi più popolari del pianeta.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/nba-compie-70-anni">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-5 -->

<div class="sub most" id="most-read-5">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/pimco-treasury-con-rendimenti-negativi-non-sono-da-escludere">Pimco: Treasury con rendimenti negativi non sono da escludere</a>
    </h2>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">Le crescenti tensioni commerciali tra Stati Uniti e Cina potrebbero spingere gli investitori a trovare rifugio nei Treasury a un ritmo tale da spingerne i rendimenti in territorio negativo. Lo sostiene Joachim Fels, consigliere economico globale di Pimco. </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/pimco-treasury-con-rendimenti-negativi-non-sono-da-escludere">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-6 -->

<div class="sub most" id="most-read-6">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/trump-annuncia-accordo-con-ue-per-esportazione-di-carne-americana">Trump annuncia accordo con l'Ue per l'esportazione di carne americana</a>
    </h2>
        <div class="s5 subtitle">
      Il Tycoon: "È una vittoria immensa per gli allevatori statunitensi"    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490567; format: horizontal; size: 1600px x 1066px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490567.jpeg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490567.jpeg 60w,
  	    /data/photos/6x4/2/002/490/002490567.jpeg 120w,
  	    /data/photos/6x4/3/002/490/002490567.jpeg 240w,
  	    /data/photos/6x4/4/002/490/002490567.jpeg 480w,
  	    /data/photos/6x4/5/002/490/002490567.jpeg 720w,
  	    /data/photos/6x4/6/002/490/002490567.jpeg 960w,
  	    /data/photos/6x4/7/002/490/002490567.jpeg 1200w,
  	    /data/photos/6x4/8/002/490/002490567.jpeg 1440w,
  	    /data/photos/6x4/9/002/490/002490567.jpeg 1920w,
  	    /data/photos/6x4/10/002/490/002490567.jpeg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">Ap  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  
  	<p class="teaser">Gli Stati Uniti e l’Unione Europea hanno siglato un accordo sull'esportazione di carne bovina americana che mette definitivamente fine alle divergenze tra Washington e Bruxelles sulla questione. Ad annunciare l'intesa è stato Donald Trump che ha parlato di una "vittoria immensa per gli allevatori americani" ma anche "per i consumatori europei”.</p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/trump-annuncia-accordo-con-ue-per-esportazione-di-carne-americana">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-7 -->

<div class="sub most" id="most-read-7">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-02-08-2019">Wall Street, attenzione rivolta a Usa-Cina e a rapporto sull'occupazione</a>
    </h2>
        <div class="s5 subtitle">
      I dazi contro la Cina annunciati dal presidente Donald Trump minacciano i negoziati commerciali tra i due Paesi    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490098; format: horizontal; size: 5760px x 3840px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490098.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490098.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490098.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490098.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490098.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490098.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490098.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490098.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490098.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490098.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490098.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-02-08-2019">
  		<button class="button has-text" data-role="none" type="button">

            <span>Vai al liveblog</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-8 -->

<div class="sub most" id="most-read-8">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-rimbalza-con-lo-yuan-ma-le-tensioni-usa-cina-restano">Wall Street rimbalza con lo yuan ma le tensioni Usa-Cina restano</a>
    </h2>
        <div class="s5 subtitle">
      Trump e Kudlow tranquillizzano. Summers: Pechino non manipola la sua valuta. No comment dell'Fmi. Goldman Sachs: nessun accordo commerciale prima delle elezioni del 2020. Nomura non esclude sell-off in stile Lehman    </div>
      </div>

  
  <div class="copy">

  
  	<p class="teaser">Dopo avere bollato la Cina&nbsp;come un "manipolatore di valute", Donald Trump ha cercato di rassicurare. Non solo gli americani in generale, ma gli agricoltori in particolare visto che la nazione asiatica ha confermato di avere fermato gli aquisti di prodotti agricoli Made in Usa. Anche il suo consigliere economico, Larry Kudlow, ha tranquillizato sostenendo che l'economia americana va a gonfie vele, che il presidente Usa è ancora interessato a un accordo commerciale e che i piani per un nuovo round di trattative a inizio settembre nella capitale americana restano validi. </p>
    </div>

    <div class="nav">
  	<a class="round" href="/news/wall-street-rimbalza-con-lo-yuan-ma-le-tensioni-usa-cina-restano">
  		<button class="button has-text" data-role="none" type="button">

            <span>Continua</span><i class="icon icon-arrow-right"></i>      
  

        </button>
  	</a>
  </div>
  



</div>









<br class="hidden-xs" />
<!-- item-9 -->

<div class="sub most" id="most-read-9">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/wall-street-06-08-2019">Wall Street tira il fiato, lo yuan si stabilizza</a>
    </h2>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2490108; format: horizontal; size: 4668px x 3576px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/490/002490108.jpg"
  	    data-srcset="/data/photos/6x4/1/002/490/002490108.jpg 60w,
  	    /data/photos/6x4/2/002/490/002490108.jpg 120w,
  	    /data/photos/6x4/3/002/490/002490108.jpg 240w,
  	    /data/photos/6x4/4/002/490/002490108.jpg 480w,
  	    /data/photos/6x4/5/002/490/002490108.jpg 720w,
  	    /data/photos/6x4/6/002/490/002490108.jpg 960w,
  	    /data/photos/6x4/7/002/490/002490108.jpg 1200w,
  	    /data/photos/6x4/8/002/490/002490108.jpg 1440w,
  	    /data/photos/6x4/9/002/490/002490108.jpg 1920w,
  	    /data/photos/6x4/10/002/490/002490108.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    <span class="copyright">AP  	          	    </span>
  	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    



</div>









<br class="hidden-xs" />
<!-- item-10 -->

<div class="sub most" id="most-read-10">
  <div class="sub-header">
    <h2 class="s2 tit">
        <a href="/news/usa-bollano-cina-come-un-manipolatore-di-valuta-prima-volta-dal-1994">Usa bollano Cina come un "manipolatore di valuta", prima volta dal 1994</a>
    </h2>
        <div class="s5 subtitle">
      La guerra commerciale tra le due nazioni è destinata a peggiorare. Mercati in tilt con timori per tenuta dell'economia globale    </div>
      </div>

  
  <div class="copy">

  
  
  
  

    <!-- id: 2483685; format: horizontal; size: 3006px x 2000px  -->

  <div class="rm" id="rm__0" itemscope itemtype="http://schema.org/ImageObject" >

      <figure class="r_3-2 blur" itemscope itemtype="http://schema.org/ImageObject" >
  	    <!-- photo-1 -->
  	    <img
  	    data-sizes="auto"
  	    src="/data/photos/6x4/0/002/483/002483685.jpg"
  	    data-srcset="/data/photos/6x4/1/002/483/002483685.jpg 60w,
  	    /data/photos/6x4/2/002/483/002483685.jpg 120w,
  	    /data/photos/6x4/3/002/483/002483685.jpg 240w,
  	    /data/photos/6x4/4/002/483/002483685.jpg 480w,
  	    /data/photos/6x4/5/002/483/002483685.jpg 720w,
  	    /data/photos/6x4/6/002/483/002483685.jpg 960w,
  	    /data/photos/6x4/7/002/483/002483685.jpg 1200w,
  	    /data/photos/6x4/8/002/483/002483685.jpg 1440w,
  	    /data/photos/6x4/9/002/483/002483685.jpg 1920w,
  	    /data/photos/6x4/10/002/483/002483685.jpg 2400w"
  	    width="1200"
  	    class="img-responsive lazyload"
  	    >
  	    <figcaption class='cutline' itemprop="caption">
  	      	      	    </figcaption>
  	</figure>

  </div>

  

  
  

    </div>

    



</div>







                             
                            <div class="sub" id="sub-1">
                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container hidden">
                    <div class="row fold match-maker">
                        <div class="col-lg-push-1 col-lg-7 col-md-8 col-sm-12 ">
                            <div class="sub" id="sub-2">
                                                                                            </div>
                        </div>
                        <div class="col-lg-push-1 col-lg-4 col-md-4 hidden-sm hidden-xs">
                            <div class="sidebar">
                                                            </div>
                        </div>
                    </div>
                </div>

                <div class="container">
                     <div class="container">
<div class="banner" id='div-gpt-ad-Top'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
    </script>
</div>
</div>                 </div>

            </div>
             <div class='footer container-fluid'>
    <div class="f-masthead">
        <div class="container">
            
            <div class="row">
                <div class="col-xs-12">
                    <img alt="logo" src="/dist/img/logo_white.svg">
                </div>
            </div>
        </div>
    </div>
    <div class="f-newsletter hidden">
        <br/>
    </div>
</div>         </div>
    </div>

     <!-- quickview -->
<div id="quickview" class="quickview-wrapper" data-pages="quickview">
    <!-- Nav tabs -->
    <ul class="nav nav-tabs">
        <li class="">
            <a href="#quickview-notes" data-toggle="tab">Notes</a>
        </li>
        <li>
            <a href="#quickview-alerts" data-toggle="tab">Alerts</a>
        </li>
        <li class="active">
            <a href="#quickview-chat" data-toggle="tab">Chat</a>
        </li>
    </ul>
    <a class="btn-link quickview-toggle" data-toggle-element="#quickview" data-toggle="quickview"><i class="pg-close"></i></a>
    <!-- Tab panes -->
    <div class="tab-content">
        <!-- Notes !-->
        <div class="tab-pane fade  in no-padding" id="quickview-notes">
        </div>
        <!-- / Notes !-->
    </div>
</div>
<!-- / quickview -->
          <div class='overlay hide' data-pages='search'>
      <div class='overlay-content has-results'>
        <div class='container-fluid'>
          <div class='overlay-header'>
            <img alt='logo' class='overlay-brand' data-src-retina='/dist/img/logo.svg' data-src='/dist/img/logo.svg'>
            <a class='close-icon-light overlay-close' href='#'>
              <i class='icon-cross'></i>
            </a>
          </div>
        </div>


        <div class='container'>
        <form action="/articles/search/" accept-charset="UTF-8" method="post" id="search-form" class="search-form" >
          <input autocomplete='off' name="data[search]"  maxlength="255" name="string" class='no-border overlay-search bg-transparent' id='overlay-search' placeholder='Cerca' spellcheck='false'>
        </form>
        
        </div>

      </div>
    </div> 
    <div class="hidden">
         <div id="sidebar_tray_items" class="row">
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-40"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
    <div class="col-xs-6 no-padding">
        <a href="#" class="p-l-10"><img src="/data/photos/blank.png" alt="socail">
        </a>
    </div>
</div>
          <div id="sidebar_header_items" class="sidebar-header">
    <img alt="logo" class="brand" data-src="/dist/img/logo_white.svg" height="24">
    <!-- <div class="sidebar-header-controls">
        <button type="button" class="btn btn-xs sidebar-slide-toggle btn-link m-l-20" data-pages-toggle="#appMenu"><i class="fa fa-angle-down fs-16"></i>
        </button>
        <button type="button" class="btn btn-link visible-lg-inline" data-toggle-pin="sidebar"><i class="fa fs-12"></i>
        </button>
    </div> -->
    <div class="sidebar-header-controls hidden">
        <button data-pages-toggle="#sidebar_tray" class="btn btn-xs sidebar-slide-toggle btn-link" type="button">
            <i class="icon-head"></i>
        </button>
        <button data-toggle-pin="sidebar" class="btn btn-xs btn-link" type="button">
            <i></i>
        </button>
    </div>
</div>
          <div class='bar' id='bar'>
  <div class='bar-inner'>
    <ul>
      <li>
        <a href='/'>
          Home
        </a>
      </li>
      <li>
        <a href='/business'>
          Economia & Finanza
        </a>
      </li>
      <li>
        <a href='/mondo/usa/washington'>
          L'America di Trump
        </a>
      </li>
      <li>
        <a href='/cultura'>
          Cultura
        </a>
      </li>
<li>
        <a href='/tecnologia'>
          Tecnologia
        </a>
      </li>
      <li>
        <a href='/scienza'>
          Scienza
        </a>
      </li>

<li>
        <a href='/news/come-si-ottiene-la-green-card'>
          Vivere in Usa
        </a>
      </li>



    </ul>
  </div>
</div>     </div>

     <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-539f684a18086382"></script> 
</body>

</html>
<!-- galeCached Wed, 07 Aug 2019 18:30:06 +0200 -->